archive-org.com » ORG » H » HWG.ORG

Total: 1187

Choose link from "Titles, links and description words view":

Or switch to "Titles and links view".
  • RE: Images and Norton Firewall by "Keith Sellars" <Keith(at)webgraffix.com>
    know if any other personal firewall software causes it too I have a computer upstairs that has Norton Firewall on it and I can only see the images that I listed If you have Norton Firewall and you can see all of the images well then I m really confused Michelle Michelle Chabot Chabot Web Design 978 388 7475 mchabot at verizon net http www chabotwebdesign com Original Message From Help Desk mailto help at pcbugfixer com Sent Sunday February 20 2005 3 58 PM To Michelle Chabot Hwg Basics Hwg Org Subject RE Images and Norton Firewall Seems I do not follow your problem as I can see all images and pages was this a ploy to have us look at them or what or you have fixed them and I am looking at the newer fixed pages Roger H Original Message From owner hwg basics at hwg org mailto owner hwg basics at hwg org On Behalf Of Michelle Chabot Sent Monday February 21 2005 7 24 AM To Hwg Basics Hwg Org Subject Images and Norton Firewall Hi Everyone I m having the devil s own time trying to code thumbnails so they ll show on a webpage even when a Norton Firewall installed I can t seem to find the common denominator At first I thought it might be the folder the images were in so I put them all in an innocuous images folder No good Then I thought Norton might not like my 100 on the end of the title of my images i e jiffypop 100 jpg but this doesn t seem to be it either I went back and changed 2 or 3 of them and Norton still won t show it Plus on one of the pages an image with the

    Original URL path: http://archives.hwg.org/hwg-basics/20050220214440.qblh2148.imf25aec.mail.bellsouth.net@s0032865069 (2016-02-13)
    Open archived version from archive


  • RE: Images and Norton Firewall by "Keith Sellars" <Keith(at)webgraffix.com>
    s own time trying to code thumbnails so they ll show on a webpage even when a Norton Firewall installed I can t seem to find the common denominator At first I thought it might be the folder the images were in so I put them all in an innocuous images folder No good Then I thought Norton might not like my 100 on the end of the title of my images i e jiffypop 100 jpg but this doesn t seem to be it either I went back and changed 2 or 3 of them and Norton still won t show it Plus on one of the pages an image with the 100 is one of the only ones that does show Aaaarrrrg I inherited this website so I checked to see if the tables were fine Seems so everything was formatted right in Netscape I took out the Web bot stuff that was left over Where have I gone wrong Please help Here s the page I ve been working on http www icgifts com Submenu 20Healing 20Gifts htm The other pages don t work either but I figure if I can get this one to work then

    Original URL path: http://archives.hwg.org/hwg-basics/20050220214612.qcco2148.imf25aec.mail.bellsouth.net@s0032865069 (2016-02-13)
    Open archived version from archive

  • RE: Images and Norton Firewall by "Help Desk" <help(at)pcbugfixer.com>
    exe or other file action through the firewall Other problem that occurs is that most Users fail to rescan the Programs in the Personal Firewall Configure Programs to set the program security in the first instant So do this then look for the new program and set it s firewall permission Next you can also look in the Manual Program Control window scroll up and down and look for any program that is Blocked Normal Internet Action column settings are either Permit Automatic or Custom any Block All will indicate the programs or actions that you have blocked These you now need to un block make sure you know that this is what you need to do the program or action by clicking on the little down arrow and then on the required option in the popup window After performing any alteration simply click on OK and exit out of the NIS program re bbot the system and the program that was blocked should now function through the firewall without a hitch Need more help let me know Regards Roger H Original Message From Michelle Chabot mailto mchabot at verizon net Sent Monday February 21 2005 8 12 AM To help at pcbugfixer com Hwg Basics Hwg Org Subject RE Images and Norton Firewall Hi Roger Do you have Norton Firewall installed on your computer Its only a problem when a Firewall is installed I know that Norton Firewall causes the problem I don t know if any other personal firewall software causes it too I have a computer upstairs that has Norton Firewall on it and I can only see the images that I listed If you have Norton Firewall and you can see all of the images well then I m really confused Michelle Michelle Chabot Chabot Web Design 978 388 7475 mchabot at verizon net http www chabotwebdesign com Original Message From Help Desk mailto help at pcbugfixer com Sent Sunday February 20 2005 3 58 PM To Michelle Chabot Hwg Basics Hwg Org Subject RE Images and Norton Firewall Seems I do not follow your problem as I can see all images and pages was this a ploy to have us look at them or what or you have fixed them and I am looking at the newer fixed pages Roger H Original Message From owner hwg basics at hwg org mailto owner hwg basics at hwg org On Behalf Of Michelle Chabot Sent Monday February 21 2005 7 24 AM To Hwg Basics Hwg Org Subject Images and Norton Firewall Hi Everyone I m having the devil s own time trying to code thumbnails so they ll show on a webpage even when a Norton Firewall installed I can t seem to find the common denominator At first I thought it might be the folder the images were in so I put them all in an innocuous images folder No good Then I thought Norton might not like my 100 on the end of the

    Original URL path: http://archives.hwg.org/hwg-basics/000001c51795$62df6260$0200a8c0@nsw.optushome.com.au (2016-02-13)
    Open archived version from archive

  • RE: Images and Norton Firewall by "Michelle Chabot" <mchabot(at)verizon.net>
    at pcbugfixer com Sent Sunday February 20 2005 3 58 PM To Michelle Chabot Hwg Basics Hwg Org Subject RE Images and Norton Firewall Seems I do not follow your problem as I can see all images and pages was this a ploy to have us look at them or what or you have fixed them and I am looking at the newer fixed pages Roger H Original Message From owner hwg basics at hwg org mailto owner hwg basics at hwg org On Behalf Of Michelle Chabot Sent Monday February 21 2005 7 24 AM To Hwg Basics Hwg Org Subject Images and Norton Firewall Hi Everyone I m having the devil s own time trying to code thumbnails so they ll show on a webpage even when a Norton Firewall installed I can t seem to find the common denominator At first I thought it might be the folder the images were in so I put them all in an innocuous images folder No good Then I thought Norton might not like my 100 on the end of the title of my images i e jiffypop 100 jpg but this doesn t seem to be it either I went back and changed 2 or 3 of them and Norton still won t show it Plus on one of the pages an image with the 100 is one of the only ones that does show Aaaarrrrg I inherited this website so I checked to see if the tables were fine Seems so everything was formatted right in Netscape I took out the Web bot stuff that was left over Where have I gone wrong Please help Here s the page I ve been working on http www icgifts com Submenu 20Healing 20Gifts htm The other pages don t work

    Original URL path: http://archives.hwg.org/hwg-basics/lnedkbphamfgneiimkcbgepfcfaa.mchabot@verizon.net (2016-02-13)
    Open archived version from archive

  • Re: Images and Norton Firewall by Charles A Upsdell <cupsdell(at)upsdell.com>
    so I put them all in an innocuous images folder No good Then I thought Norton might not like my 100 on the end of the title of my images i e jiffypop 100 jpg but this doesn t seem to be it either I went back and changed 2 or 3 of them and Norton still won t show it Plus on one of the pages an image with

    Original URL path: http://archives.hwg.org/hwg-basics/5.1.0.14.2.20050220155217.03bb2378@mail.upsdell.com (2016-02-13)
    Open archived version from archive

  • RE: Images and Norton Firewall by "Help Desk" <help(at)pcbugfixer.com>
    own time trying to code thumbnails so they ll show on a webpage even when a Norton Firewall installed I can t seem to find the common denominator At first I thought it might be the folder the images were in so I put them all in an innocuous images folder No good Then I thought Norton might not like my 100 on the end of the title of my images i e jiffypop 100 jpg but this doesn t seem to be it either I went back and changed 2 or 3 of them and Norton still won t show it Plus on one of the pages an image with the 100 is one of the only ones that does show Aaaarrrrg I inherited this website so I checked to see if the tables were fine Seems so everything was formatted right in Netscape I took out the Web bot stuff that was left over Where have I gone wrong Please help Here s the page I ve been working on http www icgifts com Submenu 20Healing 20Gifts htm The other pages don t work either but I figure if I can get this one to work then I

    Original URL path: http://archives.hwg.org/hwg-basics/000001c51791$15f37260$0200a8c0@nsw.optushome.com.au (2016-02-13)
    Open archived version from archive

  • RE: Images and Norton Firewall by "Help Desk" <help(at)pcbugfixer.com>
    own time trying to code thumbnails so they ll show on a webpage even when a Norton Firewall installed I can t seem to find the common denominator At first I thought it might be the folder the images were in so I put them all in an innocuous images folder No good Then I thought Norton might not like my 100 on the end of the title of my images i e jiffypop 100 jpg but this doesn t seem to be it either I went back and changed 2 or 3 of them and Norton still won t show it Plus on one of the pages an image with the 100 is one of the only ones that does show Aaaarrrrg I inherited this website so I checked to see if the tables were fine Seems so everything was formatted right in Netscape I took out the Web bot stuff that was left over Where have I gone wrong Please help Here s the page I ve been working on http www icgifts com Submenu 20Healing 20Gifts htm The other pages don t work either but I figure if I can get this one to work then I

    Original URL path: http://archives.hwg.org/hwg-basics/000001c5178e$d7d3bd20$0200a8c0@nsw.optushome.com.au (2016-02-13)
    Open archived version from archive

  • hwg-basics mailing list archives: database status
    16443 messages in this archive The earliest message is dated 19990801 the latest message is dated 20050220 The archive software was last modified Date 2005 05 12 06 06 17

    Original URL path: http://archives.hwg.org/hwg-basics/status (2016-02-13)
    Open archived version from archive



  •